Welcome, Guest. Please login or register.
Did you miss your activation email?

Login with username, password and session length

JoomlaTune Support Forum    JComments component    Integration with third-party extensions    CommunityBuilder    Topic: CB JComments shows warning
Pages: [1]   Go Down
  Print  
Author Topic: CB JComments shows warning  (Read 334 times)
0 Members and 1 Guest are viewing this topic.
RobertvdH
Newbie
*

Karma: 0
Offline Offline

Posts: 1


« on: March 06, 2018, 17:24:32 »

I am running Community builder 2.1.3+build.2018.02.19. with the latest CB Jcomments plugin from this website (version 2.3 from 13/05/2013).
Community builder shows a message on the backend control panel that this "plugin is not compatible".
Is there a newer version of the plugin ?

Robert
Logged
Pages: [1]   Go Up
  Print  
JoomlaTune Support Forum    JComments component    Integration with third-party extensions    CommunityBuilder    Topic: CB JComments shows warning
 
Jump to: